Hoe kan ik model E gebruiken voor de Winst- en verliesrekening?

Als u gebruik wilt maken van model E voor de Winst- en verliesrekening dan kunt u via de onderstaande stappen de opstelling wijzigen.

Het uitgangspunt is de standaard Winst- en verliesrekening, waarvan in eerste instantie de nulregels getoond moeten worden.
U kunt de volgende stappen ondernemen:

• Voeg 3 eigen regels in boven ‘Inkoopwaarde van de omzet’ 
• Op de eerste regel zet u ‘Overige bedrijfsopbrengsten’, met in kolom D =HJ_Q00 en in H =VJ_Q00
• Op de tweede regel zet u ‘Som der bedrijfsopbrengsten’, met daar in F de telling =SOM(D9:D15) en in J de telling =SOM(H9:H15)
• De 3e regel laat u blanco

De tweede regel Inkoopwaarde van de omzet (regel 22) t/m de regel onder Bruto bedrijfsresultaat’ (regel 27) verbergt u door in de kolom Z steeds een ‘u’ te zetten.

• Voeg 1 eigen regel in boven ‘Som der bedrijfskosten’
• Vul hier in: ‘Som der bedrijfslasten’, met in kolom F =SOM(D18:D22;D28:D31;D33:D34;D36:D47) en in kolom J =SOM(H18:H22;H28:H31;H33:H34;H36:H47).
• Verberg de 3 regels daar onder (Som der bedrijfkosten t/m Bedrijfsresultaat) door in kolom Z een ‘u’ te plaatsen.

Wanneer u nu de nulregels van het werkblad weer verbergt, komt de opzet overeen met model E.

Hebt u meer vragen? Een aanvraag indienen

0 Opmerkingen

U moet u aanmelden om een opmerking te plaatsen.
Mogelijk gemaakt door Zendesk